igomania.es • Ver Tema - Voces y radares para Igo 9.6.29.483387

igomania.es

Locos por el iGO
Fecha actual 12 Jul 2020 05:53

Todos los horarios son UTC + 1 hora [ DST ]


Reglas del Foro


Por favor, haga clic para ver las reglas del Foro



Nuevo tema Responder al tema  [ 64 mensajes ]  Ir a página Anterior  1, 2, 3, 4, 5, 6, 7  Siguiente
Autor Mensaje
NotaPublicado: 03 Feb 2017 14:32 
Usuario VIP

Registrado: 25 Ene 2017 18:31
Mensajes: 38
Que tengo que hacer si no tengo la carpeta AUDIO ?


Arriba
   
 
NotaPublicado: 03 Feb 2017 14:46 
iGO skinner

Registrado: 04 Jun 2012 13:45
Mensajes: 630
GAMONAL escribió:
Que tengo que hacer si no tengo la carpeta AUDIO ?


A mí es que me aparece directamente la carpeta Audio... :roll:
Yo te diría que crearas la carpeta Audio, pero mejor espera a que Mazinguer o algún otro moderador te indique las opciones correctas.
Siento no poder ayudarte más... :oops:


Arriba
   
 
NotaPublicado: 03 Feb 2017 14:58 
Usuario VIP

Registrado: 25 Ene 2017 18:31
Mensajes: 38
Muchas gracias Ibuxx
Esperaremos a Mazinguer :D
Un saludo


Arriba
   
 
NotaPublicado: 03 Feb 2017 15:10 
iGO skinner

Registrado: 04 Jun 2012 13:45
Mensajes: 630
GAMONAL escribió:
Muchas gracias Ibuxx
Esperaremos a Mazinguer :D
Un saludo

Si más adelante necesitas las voces de los radares amplificadas, me lo dices y te las paso... ;)


Arriba
   
 
NotaPublicado: 03 Feb 2017 15:22 
Usuario VIP

Registrado: 25 Ene 2017 18:31
Mensajes: 38
Muchas gracias Ibuxx
Muy atento


Arriba
   
 
NotaPublicado: 03 Feb 2017 18:02 
ADMINISTRADOR

Registrado: 07 Abr 2012 19:04
Mensajes: 8130
Ubicación: IGOMANIA


Hola maestros!!!
Prueba con esto.
Saludos.


Arriba
   
 
NotaPublicado: 03 Feb 2017 19:46 
Usuario VIP

Registrado: 25 Ene 2017 18:31
Mensajes: 38
Muchas gracias Mazinguer
He descargado y colocado el AUDIO en la RAÍZ .
Pero seguro que tengo que hacer algo mas, pues lo he probado y sigue diciendo SPEED CAMARA o algo asin


Arriba
   
 
NotaPublicado: 03 Feb 2017 23:46 
iGO skinner

Registrado: 04 Jun 2012 13:45
Mensajes: 630
GAMONAL escribió:
Muchas gracias Mazinguer
He descargado y colocado el AUDIO en la RAÍZ .
Pero seguro que tengo que hacer algo mas, pues lo he probado y sigue diciendo SPEED CAMARA o algo asin


Vamos a ver si me queda claro tu problema... :?

Tienes todo en español (menús, indicaciones de ruta,etc.), menos los avisos de los radares que son ingles, ¿Es así? :?:

Si la respuesta es :

-Borra todas las voces que no sean "TTS-loq-v7-esp-" de la carpeta "voice"

-¿Tienes algún skin instalado?

-¿Has borrado la carpeta "save" despues de copiar la carpeta "audio"?

-Si no es así, haz una copia de seguridad de tu carpeta "save" y la eliminas de la tarjeta SD, luego prueba el iGO y comentas...


Arriba
   
 
NotaPublicado: 04 Feb 2017 00:48 
ADMINISTRADOR

Registrado: 07 Abr 2012 19:04
Mensajes: 8130
Ubicación: IGOMANIA
Otra opción es que te pongas un igo de esta web,ya lo lleva todo referente a las voces...


Arriba
   
 
 Asunto:
NotaPublicado: 04 Feb 2017 00:54 
iGO skinner

Registrado: 04 Jun 2012 13:45
Mensajes: 630
Mazinguer escribió:
Otra opción es que te pongas un igo de esta web,ya lo lleva todo referente a las voces...

Pues es la mejor opción y adiós problemas :lol:


Última edición por ibuxx el 04 Feb 2017 11:18, editado 1 vez en total

Arriba
   
 
Mostrar mensajes previos:  Ordenar por  
Nuevo tema Responder al tema  [ 64 mensajes ]  Ir a página Anterior  1, 2, 3, 4, 5, 6, 7  Siguiente

Todos los horarios son UTC + 1 hora [ DST ]


¿Quién está conectado?

Usuarios navegando por este Foro: No hay usuarios registrados visitando el Foro y 13 invitados


No puede abrir nuevos temas en este Foro
No puede responder a temas en este Foro
No puede editar sus mensajes en este Foro
No puede borrar sus mensajes en este Foro
No puede enviar adjuntos en este Foro

Buscar:
Saltar a:  
cron
POWERED_BY
Traducción al español por Huan Manwë para phpbb-es.com