Igo 8,3 no me detecta el GPS

Informacion de los archivos *.exe y data.zip. Próximamente sólo se dejarán en descarga los DATAS modificados por IGOMANIA.

Igo 8,3 no me detecta el GPS

Notapor sejiozosky » 03 Feb 2019 23:41

Hola, tengo la versión de igo 8.3 de este foro en mi radio china pero cuando lo inicio no me coge la señal gps automáticamente, tengo que kr a ajustes y darle a detectar automáticamente, así si... Pero cuando lo cierro y lo vuelvo a abrir vuelve a estar sin señal y tengo que volver a buscarlo...

Por que es esto? Muchas gracias
sejiozosky
USUARIO
 
Mensajes: 19
Registrado: 21 Ene 2019 15:09

Re: Igo 8,3 no me detecta el GPS

Notapor Mazinguer » 03 Feb 2019 23:55

Postea sys.txt
Mazinguer
ADMINISTRADOR
 
Mensajes: 7496
Registrado: 07 Abr 2012 19:04
Ubicación: IGOMANIA

Re: Igo 8,3 no me detecta el GPS

Notapor sejiozosky » 04 Feb 2019 00:09

Gracias Mazinguer, aquí esta el sys.txt

sejiozosky
USUARIO
 
Mensajes: 19
Registrado: 21 Ene 2019 15:09

Re: Igo 8,3 no me detecta el GPS

Notapor Mazinguer » 04 Feb 2019 02:11

[gps]
port=4
baud=38400

Estos son los valores reales de tu dispositivo??
Mazinguer
ADMINISTRADOR
 
Mensajes: 7496
Registrado: 07 Abr 2012 19:04
Ubicación: IGOMANIA

Re: Igo 8,3 no me detecta el GPS

Notapor sejiozosky » 04 Feb 2019 11:35

No lo sé. No he tocado nada del sys.txt, está según lo descargué... Como puedo mirar los valores reales? Muchas gracias
sejiozosky
USUARIO
 
Mensajes: 19
Registrado: 21 Ene 2019 15:09

Re: Igo 8,3 no me detecta el GPS

Notapor Mazinguer » 04 Feb 2019 23:04

Mazinguer
ADMINISTRADOR
 
Mensajes: 7496
Registrado: 07 Abr 2012 19:04
Ubicación: IGOMANIA

Re: Igo 8,3 no me detecta el GPS

Notapor sejiozosky » 04 Feb 2019 23:49

Perfecto! Probaré eso. Muchas gracias
sejiozosky
USUARIO
 
Mensajes: 19
Registrado: 21 Ene 2019 15:09


Volver a VERSIONES

¿Quién está conectado?

Usuarios navegando por este Foro: No hay usuarios registrados visitando el Foro y 6 invitados