me falta algo

Un poco de todo. Se actualiza periodicamente.

me falta algo

Notapor sebas22 » 02 Abr 2017 22:51

hola chicos tengo un problema queriendo abarcar mas de lo que se e tocado la sd del igo pirmo, no se si este tema va aqui o no pero esque tengo un problemon abro el gps en mi dvd car chino y no se me abre seguramente le falte algo y lo haya liado me podeis echar un mano? y no se como subir la imagen que tengo para mostraros las carpetas que tengo en la SD. es un WIN cE
un saludo y gracias

Debe registrarse para ver este enlace. Gracias por su visita.
Última edición por sebas22 el 03 Abr 2017 13:59, editado 2 veces en total
sebas22
USUARIO
 
Mensajes: 5
Registrado: 22 Mar 2017 02:57

Re: me falta algo

Notapor Mazinguer » 02 Abr 2017 23:37

Subelas desde imgur.com
Mazinguer
ADMINISTRADOR
 
Mensajes: 7377
Registrado: 07 Abr 2012 19:04
Ubicación: IGOMANIA

Re: me falta algo

Notapor sebas22 » 03 Abr 2017 14:00

Mazinguer escribió:Subelas desde imgur.com

Debe registrarse para ver este enlace. Gracias por su visita.
sebas22
USUARIO
 
Mensajes: 5
Registrado: 22 Mar 2017 02:57

Re: me falta algo

Notapor alipark » 03 Abr 2017 16:27

En la imagen aparece un archivo speedcam.txt que no debe estar ahi este deba estar en la carpeta speedcam que se encuentra en la carpeta content
Indica que tiene el archivo sys.txt lo colocas entre los corchetes
alipark
Usuario VIP
 
Mensajes: 594
Registrado: 23 Mar 2017 19:39

Re: me falta algo

Notapor sebas22 » 03 Abr 2017 23:10

alipark escribió:En la imagen aparece un archivo speedcam.txt que no debe estar ahi este deba estar en la carpeta speedcam que se encuentra en la carpeta content
Indica que tiene el archivo sys.txt lo colocas entre los corchetes

muchas gracias lo voy a provar a ver que tal ;)
sebas22
USUARIO
 
Mensajes: 5
Registrado: 22 Mar 2017 02:57

Re: me falta algo

Notapor sebas22 » 05 Abr 2017 10:52

alipark escribió:En la imagen aparece un archivo speedcam.txt que no debe estar ahi este deba estar en la carpeta speedcam que se encuentra en la carpeta content
Indica que tiene el archivo sys.txt lo colocas entre los corchetes


me sigue sin funcionar alguna idea de lo que podria ser...o archivo que me falte para que no arranque ? o de donde me podira descargar otro igo ?
sebas22
USUARIO
 
Mensajes: 5
Registrado: 22 Mar 2017 02:57

Re: me falta algo

Notapor jbuelga » 05 Abr 2017 19:47

sebas22 escribió:
alipark escribió:En la imagen aparece un archivo speedcam.txt que no debe estar ahi este deba estar en la carpeta speedcam que se encuentra en la carpeta content
Indica que tiene el archivo sys.txt lo colocas entre los corchetes


me sigue sin funcionar alguna idea de lo que podria ser...o archivo que me falte para que no arranque ? o de donde me podira descargar otro igo ?


Guarda la carpeta SAVE en un ordenador y prueba a arrancar sin ella. Tendras que configurar todo de nuevo. Pero a veces es muy importante arrancar de forma limpia al hacer cambios en Igo.
jbuelga
MODERADOR
 
Mensajes: 299
Registrado: 17 Jul 2012 08:39

Re: me falta algo

Notapor Moises » 02 May 2017 15:21

Lo tienes hecho unos zorros, el archivo exe, donde esta?
Moises
MODERADOR
 
Mensajes: 336
Registrado: 10 Sep 2014 15:47
Ubicación: Bimenes/Asturias


Volver a VARIOS

¿Quién está conectado?

Usuarios navegando por este Foro: No hay usuarios registrados visitando el Foro y 2 invitados