igomania.es • Ver Tema - Inexistencia de señal

igomania.es

Locos por el iGO
Fecha actual 17 Jun 2019 12:05

Todos los horarios son UTC + 1 hora [ DST ]


Reglas del Foro


Por favor, haga clic para ver las reglas del Foro



Nuevo tema Responder al tema  [ 2 mensajes ] 
Autor Mensaje
NotaPublicado: 11 Ene 2018 19:01 
USUARIO

Registrado: 10 Ene 2018 19:50
Mensajes: 2
Buenas tardes, quisiera saber si me podrian ayudar con el inconveniente que estoy teniendo. El GPS me detecta señal lo mas bien ( a pesar de que tarda en conectarse al principio), pero una vez que reinicio el equipo e inicio el Igo nuevamente, no me aparecen ni las bolitas rojas/amarillas... Pasado 5 minutos recien retoma la señal. Mi sys:

[interface]
skin="ui_igo8"
vga=0
mapfontscale=100
show_exit=1

[rawdisplay]
class="landscape"
highres=0
screen_x=800
screen_y=480

[gps]
port=2
baud=4800
source=NMEA

[tts]
tts_buffer=131072
tts_logics=3
priority="HIGH"
always_say_road_names=1
announce_street_name=1
expected_engine_delay=1400

[debug]
skip_eula=1
enable_roadshadow=1

[map]
auto_nightmode=0

[msnd]
msnd.start=0


Muchisimas gracias.


Arriba
   
 
NotaPublicado: 12 Ene 2018 01:04 
ADMINISTRADOR

Registrado: 07 Abr 2012 19:04
Mensajes: 7572
Ubicación: IGOMANIA
Debe registrarse para ver este enlace. Gracias por su visita.

Descarga la numero 29,pon el exe dentro del dispositivo o trajeta y lo ejecutas,dinos que pone...


Arriba
   
 
Mostrar mensajes previos:  Ordenar por  
Nuevo tema Responder al tema  [ 2 mensajes ] 

Todos los horarios son UTC + 1 hora [ DST ]


¿Quién está conectado?

Usuarios navegando por este Foro: No hay usuarios registrados visitando el Foro y 17 invitados


No puede abrir nuevos temas en este Foro
No puede responder a temas en este Foro
No puede editar sus mensajes en este Foro
No puede borrar sus mensajes en este Foro

Buscar:
Saltar a:  
POWERED_BY
Traducción al español por Huan Manwë para phpbb-es.com