igomania.es • Ver Tema - ARCHIVO SYS.TXT COMPLETO (iGO8)

igomania.es

Locos por el iGO
Fecha actual 17 Jun 2019 12:03

Todos los horarios son UTC + 1 hora [ DST ]


Reglas del Foro


Por favor, haga clic para ver las reglas del Foro



Nuevo tema Responder al tema  [ 22 mensajes ]  Ir a página Anterior  1, 2, 3
Autor Mensaje
NotaPublicado: 10 Ene 2016 23:27 
ADMINISTRADOR

Registrado: 07 Abr 2012 19:04
Mensajes: 7572
Ubicación: IGOMANIA
Vale,siempre hay una primera vez para todo...sabes que resolución tiene el dispositivo??


Arriba
   
 
NotaPublicado: 31 Mar 2016 12:43 
USUARIO

Registrado: 14 Jul 2015 10:10
Mensajes: 1
Seguramente sera un problema de bateria, conectalo a un alimentador USB o a un adaptador para coche a USB.

Asi como no detecta ordenador arrancara.

Las baterias tienen una vida de 3 años y hay modelos que si se descargan por debajo de los 3V el circuito de proteccion las "cogela".
Algunos modelos les pones 4.5V directamente sobre la bateria (tres PILAS 1.5V en serie) y desbloquean la proteccion y reactivan como si no hubiera pasado nada


Arriba
   
 
Mostrar mensajes previos:  Ordenar por  
Nuevo tema Responder al tema  [ 22 mensajes ]  Ir a página Anterior  1, 2, 3

Todos los horarios son UTC + 1 hora [ DST ]


¿Quién está conectado?

Usuarios navegando por este Foro: No hay usuarios registrados visitando el Foro y 17 invitados


No puede abrir nuevos temas en este Foro
No puede responder a temas en este Foro
No puede editar sus mensajes en este Foro
No puede borrar sus mensajes en este Foro

Buscar:
Saltar a:  
POWERED_BY
Traducción al español por Huan Manwë para phpbb-es.com