Dudas Igo primo y su búsqueda de Pois

Se incluyen paquetes de diferentes resoluciones

Dudas Igo primo y su búsqueda de Pois

Notapor papirus1 » 13 Abr 2017 13:46

Hola me he instalado el igo Primo en un p8 lite.
Me funciona bien pero hoy trasteando me he dado cuenta que no me salen países en la búsqueda personalizada /en una ciudad /selecciona un pais..........Ya no se puede seguir pantalla vacía.
He instalado los polígonos y carga y descarga en la carpeta igo/content/userdata/usericon y poi.
pero si no puedo buscarlos por países no me sirven.
version 9.6.29.483387 31 junio 20015.
ideas para solucionarlo o para una room mas actual que no tenga problemas y este operativa.
Un saludo
papirus1
Usuario VIP
 
Mensajes: 14
Registrado: 12 Abr 2017 18:59

Re: Dudas Igo primo y su búsqueda de Pois

Notapor Mazinguer » 13 Abr 2017 19:23

Prueba el basarsoft de Jbuelga.
Saludos.
Mazinguer
ADMINISTRADOR
 
Mensajes: 7619
Registrado: 07 Abr 2012 19:04
Ubicación: IGOMANIA

Re: Dudas Igo primo y su búsqueda de Pois

Notapor papirus1 » 14 Abr 2017 16:58

Solucionado al actualizar los mapas
Un saludo.
papirus1
Usuario VIP
 
Mensajes: 14
Registrado: 12 Abr 2017 18:59

Re: Dudas Igo primo y su búsqueda de Pois

Notapor papirus1 » 16 Abr 2017 13:41

Me puedes indicar donde puedo probarlo.
Un saludo
papirus1
Usuario VIP
 
Mensajes: 14
Registrado: 12 Abr 2017 18:59

Re: Dudas Igo primo y su búsqueda de Pois

Notapor Mazinguer » 16 Abr 2017 16:31

Mazinguer
ADMINISTRADOR
 
Mensajes: 7619
Registrado: 07 Abr 2012 19:04
Ubicación: IGOMANIA


Volver a PACKS

¿Quién está conectado?

Usuarios navegando por este Foro: No hay usuarios registrados visitando el Foro y 1 invitado