igomania.es • Ver Tema - PROBLEMA CON MUSICA DE BLUETOOTH Y VOCES IGO PRIMO

igomania.es

Locos por el iGO
Fecha actual 24 May 2019 10:08

Todos los horarios son UTC + 1 hora [ DST ]


Reglas del Foro


Por favor, haga clic para ver las reglas del Foro



Nuevo tema Responder al tema  [ 3 mensajes ] 
Autor Mensaje
NotaPublicado: 17 Feb 2017 16:32 
USUARIO

Registrado: 11 Feb 2017 10:35
Mensajes: 3
Hola amigos, necesito de vuestra ayuda:
Tengo un equipo 2 din BECK BE-1000S le instale el iGO Primo Nextgen, cuando el navegador da indicaciones la música que escucho en el BE-1000S (enviada a través del bluetooth de mi iphone se interrumpe, si navego sin voces no tengo el problema. Probé de escuchar música y navegar con directivas por voz con el Waze y no tuve problema alguno al igual que con el Garmin Viago. Dejo el texto del sys de mi iGO y quedo desde ya agradecido por la ayuda que puedan brindar.

Este es el contenido de mi archivo sys.txt:



Saludos y gracias de antemano!!


Arriba
   
 
NotaPublicado: 18 Feb 2017 00:01 
ADMINISTRADOR

Registrado: 07 Abr 2012 19:04
Mensajes: 7532
Ubicación: IGOMANIA
Pasa por el hilo de presentaciones.
Saludos.


Arriba
   
 
NotaPublicado: 18 Feb 2017 00:07 
USUARIO

Registrado: 11 Feb 2017 10:35
Mensajes: 3
Mazinguer escribió:
Pasa por el hilo de presentaciones.
Saludos.

Ok. Así lo haré Mazinguer, gracias. Cómo te habrás dado cuenta soy muy despistado, este mismo post lo había puesto en el apartado WINCE.


Arriba
   
 
Mostrar mensajes previos:  Ordenar por  
Nuevo tema Responder al tema  [ 3 mensajes ] 

Todos los horarios son UTC + 1 hora [ DST ]


¿Quién está conectado?

Usuarios navegando por este Foro: No hay usuarios registrados visitando el Foro y 4 invitados


No puede abrir nuevos temas en este Foro
No puede responder a temas en este Foro
No puede editar sus mensajes en este Foro
No puede borrar sus mensajes en este Foro

Buscar:
Saltar a:  
POWERED_BY
Traducción al español por Huan Manwë para phpbb-es.com