PROBLEMA CON MUSICA DE BLUETOOTH Y VOCES IGO PRIMO

Comenta las instrucciones que sean especialmente útiles en android

PROBLEMA CON MUSICA DE BLUETOOTH Y VOCES IGO PRIMO

Notapor manuelccase » 17 Feb 2017 16:32

Hola amigos, necesito de vuestra ayuda:
Tengo un equipo 2 din BECK BE-1000S le instale el iGO Primo Nextgen, cuando el navegador da indicaciones la música que escucho en el BE-1000S (enviada a través del bluetooth de mi iphone se interrumpe, si navego sin voces no tengo el problema. Probé de escuchar música y navegar con directivas por voz con el Waze y no tuve problema alguno al igual que con el Garmin Viago. Dejo el texto del sys de mi iGO y quedo desde ya agradecido por la ayuda que puedan brindar.

Este es el contenido de mi archivo sys.txt:



Saludos y gracias de antemano!!
manuelccase
USUARIO
 
Mensajes: 3
Registrado: 11 Feb 2017 10:35

Re: PROBLEMA CON MUSICA DE BLUETOOTH Y VOCES IGO PRIMO

Notapor Mazinguer » 18 Feb 2017 00:01

Pasa por el hilo de presentaciones.
Saludos.
Mazinguer
ADMINISTRADOR
 
Mensajes: 6818
Registrado: 07 Abr 2012 19:04
Ubicación: IGOMANIA

Re: PROBLEMA CON MUSICA DE BLUETOOTH Y VOCES IGO PRIMO

Notapor manuelccase » 18 Feb 2017 00:07

Mazinguer escribió:Pasa por el hilo de presentaciones.
Saludos.

Ok. Así lo haré Mazinguer, gracias. Cómo te habrás dado cuenta soy muy despistado, este mismo post lo había puesto en el apartado WINCE.
manuelccase
USUARIO
 
Mensajes: 3
Registrado: 11 Feb 2017 10:35


Volver a SYS.TXT

¿Quién está conectado?

Usuarios navegando por este Foro: No hay usuarios registrados visitando el Foro y 1 invitado