igomania.es

Locos por el iGO
Fecha actual 20 May 2019 03:31

Todos los horarios son UTC + 1 hora [ DST ]


Reglas del Foro


Por favor, haga clic para ver las reglas del Foro



Nuevo tema Responder al tema  [ 41 mensajes ]  Ir a página Anterior  1, 2, 3, 4, 5
Autor Mensaje
NotaPublicado: 05 Jul 2017 21:29 
Desconectado
Usuario VIP

Registrado: 13 Jun 2015 13:20
Mensajes: 40
----Antes de nada decir que si esto no tiene que ir aqui avisar, he mirado el hilo de los skins i no he visto las dudas.
Buenas, en tanto acaban de ir los pois he decidido bajar e instalar el skin silver&gold. He modificado el sys segun las instrucciones para mi resolucion y ahora ya arranca el menu principal del skin. Veo que puedo entrar en todos los iconos (algunos los veo vacios y me extraña pero eso ya lo dejo para mas adelante) El caso es que no se como ir a navegar, todo parece de configuracion. En un video veo que al clicar sobre el boton superior central "custom" cambia a otro menu, pero a mi simplemente me sale un mensaje que dice"Captura pantalla Ok"
Alguna idea?
Gracias


Arriba
   
 
Mostrar mensajes previos:  Ordenar por  
Nuevo tema Responder al tema  [ 41 mensajes ]  Ir a página Anterior  1, 2, 3, 4, 5

Todos los horarios son UTC + 1 hora [ DST ]


¿Quién está conectado?

Usuarios navegando por este Foro: No hay usuarios registrados visitando el Foro y 10 invitados


No puede abrir nuevos temas en este Foro
No puede responder a temas en este Foro
No puede editar sus mensajes en este Foro
No puede borrar sus mensajes en este Foro

Buscar:
Saltar a:  
POWERED_BY
Traducción al español por Huan Manwë para phpbb-es.com