igomania.es

Locos por el iGO
Fecha actual 20 May 2019 03:30

Todos los horarios son UTC + 1 hora [ DST ]


Reglas del Foro


Por favor, haga clic para ver las reglas del Foro



Nuevo tema Responder al tema  [ 41 mensajes ]  Ir a página Anterior  1, 2, 3, 4, 5  Siguiente
Autor Mensaje
NotaPublicado: 02 Jul 2017 23:49 
Desconectado
ADMINISTRADOR

Registrado: 07 Abr 2012 19:04
Mensajes: 7523
Ubicación: IGOMANIA
Pues sin licencias...ya me diras...
dime que versión de mapas tienes ahora mismo en la actualidad.


Arriba
   
 
NotaPublicado: 03 Jul 2017 13:46 
Desconectado
Usuario VIP

Registrado: 13 Jun 2015 13:20
Mensajes: 40
spain_HERE_2017.Q1_170124
Germany_HERE_2017.Q1_170124
Andorra_HERE_2017.Q1_170124
France_HERE_2017.Q1_170124
Czech_Republic_HERE_2017.Q1_170124


Arriba
   
 
NotaPublicado: 03 Jul 2017 14:44 
Desconectado
Usuario VIP

Registrado: 23 Mar 2017 19:39
Mensajes: 496
Vas mas rapido de mapas que de licencias, de donde has sacado esos mapas y no encuantras las licencias :o


Arriba
   
 
NotaPublicado: 03 Jul 2017 16:36 
Desconectado
Usuario VIP

Registrado: 13 Jun 2015 13:20
Mensajes: 40
Encontre los mapas por paises y no cai en que no vendrian con la licencia a parte. Solo me hice con los paises que me interesaban. Que licencia tengo que buscar?


Arriba
   
 
NotaPublicado: 03 Jul 2017 17:13 
Desconectado
Usuario VIP

Registrado: 23 Mar 2017 19:39
Mensajes: 496
Necesitas las licencias? :roll:


Arriba
   
 
NotaPublicado: 03 Jul 2017 21:09 
Desconectado
Usuario VIP

Registrado: 13 Jun 2015 13:20
Mensajes: 40
Si, aunque no se si las normas permiten pedir esas cosas... Si alguien me lo puede aclarar, "o lo que sea" por privado, se lo agradeceria.


Arriba
   
 
NotaPublicado: 03 Jul 2017 21:15 
Desconectado
Usuario VIP

Registrado: 23 Mar 2017 19:39
Mensajes: 496
Te ha recibido algo?


Arriba
   
 
NotaPublicado: 03 Jul 2017 21:48 
Desconectado
Usuario VIP

Registrado: 13 Jun 2015 13:20
Mensajes: 40
Hola, he recibido un mensaje y he intentado contestarlo. Veo que no ha salido, lo tengo en la carpeta de mensajes de salida y nada en enviados. Veo que hay tambien otro mensaje pendiente. No veo nada en la configuracion al respecto. Es normal?


Arriba
   
 
NotaPublicado: 03 Jul 2017 21:57 
Desconectado
Usuario VIP

Registrado: 23 Mar 2017 19:39
Mensajes: 496
El mensaje me llego bien
Pero no entiendo nada de los poi
Los tienes puestos en la carpeta POI


Arriba
   
 
NotaPublicado: 03 Jul 2017 22:04 
Desconectado
Usuario VIP

Registrado: 13 Jun 2015 13:20
Mensajes: 40
efectivamente, en la carpeta poi. Ahi tenia tambien los de 2013 que funcionaban. Estos los he borrado por si daban problemas de compatibilidad.


Arriba
   
 
Mostrar mensajes previos:  Ordenar por  
Nuevo tema Responder al tema  [ 41 mensajes ]  Ir a página Anterior  1, 2, 3, 4, 5  Siguiente

Todos los horarios son UTC + 1 hora [ DST ]


¿Quién está conectado?

Usuarios navegando por este Foro: No hay usuarios registrados visitando el Foro y 10 invitados


No puede abrir nuevos temas en este Foro
No puede responder a temas en este Foro
No puede editar sus mensajes en este Foro
No puede borrar sus mensajes en este Foro

Buscar:
Saltar a:  
POWERED_BY
Traducción al español por Huan Manwë para phpbb-es.com